AnsweredAssumed Answered

KDS 2.0 and MQX

Question asked by Leonardo Favilli on Apr 11, 2015
Latest reply on Apr 12, 2015 by ZhangJennie

Dear All,

I've installed a KDS 2.0 on a PC where was installed Code Warrior 10.6 and MQX 4.1. I've tried to import a project from Code Warrior to KDS 2.0 I've an error because I haven't MQX libraries. Ok it's right.

What version of MQX suppurt KDS 2.0?

 

Thanks

Outcomes