AnsweredAssumed Answered

OpenMAX support for iMX6

Question asked by Donny Chiu on Jan 12, 2015
Latest reply on Mar 17, 2015 by Rita Wang

Is OpenMAX-IL for Linux available for iMX6?

We would like to use OpenMAX with iMX6.  We are able to implement OpenMAX-AL, but we need OpenMAX-IL for Linux support.

Outcomes