AnsweredAssumed Answered

What is the most up-to-date kernel that supports Wandboard-quad?

Question asked by Peter Gregson on Jan 12, 2015

Hello,

 

What is the most up-to-date linux kernel that supports Wandboard-quad (i.MX6q) and that has the OV5640 driver?

 

Thanks,

Peter

Outcomes