AnsweredAssumed Answered

KSDK 1.1.0  and KDS 2.0

Question asked by Christie Su on Dec 19, 2014
Latest reply on Feb 6, 2015 by Christie Su

Hi Alice,

 

When I am using KSDK1.1.0 and KDS 2.0 to generate KSDK+PE project. I had the same problem as JunFeng.

But, if Iuse KSDK1.0.0, it is fine...

 

Could you let me know if you have the solution for that?

Thanks,

 

Christie

Outcomes