AnsweredAssumed Answered

Is there a BSP available for P2020RDB board with newer Linux kernel version which is > Linux-3.5.x???

Question asked by Dhruval Shah on Dec 17, 2014
Latest reply on Dec 18, 2014 by Scott Wood

The current version of BSP which I downloaded from Freescale.com has the support of Linux-2.6.x but for our future product we want to use the newer Linux kernel which is greater than linux-3.5.x.

 

Can you please help me on this?

 

Thanks!

Dhruval

Outcomes