AnsweredAssumed Answered

gcc-4.8.2 for e6500 linux ?

Question asked by Guy Durrieu on Dec 11, 2014
Latest reply on Dec 19, 2014 by Guy Durrieu

Hi,

 

I currently experiment  Qorl T4240 with CodeWarrior v10.4 (both bareboard and linux). There is no gcc linux toolchain installed, so I tried to install one. However I found only a gcc-4.7.2 service pack, and CodeWarrior search only  gcc-4.8.2. Is it possible to obtain somewhere the gcc-4.8-2 service pack or to let CodeWarrior v10.4 work with gcc-4.7.2 (I tried several ways, but didn't succeed) ?

 

Thanks in advance for your help !

 

-- GD.

Outcomes