AnsweredAssumed Answered

my project that is created by cw10.6 can't be builded in KDS1.1.0

Question asked by wang baode on Dec 2, 2014
Latest reply on Dec 3, 2014 by wang baode

Dear All,

I have a Project been created by cw10.6. Now,I want to use KDS1.1.0 to open and build it. but I'm failed.when I build my project,an error is comes out.

 

How to build my project in KDS1.1.0?

my project is in attachment.

 

bye

Original Attachment has been moved to: kl05_test.rar

Outcomes