AnsweredAssumed Answered

codewarrior 10.6 with codewarrior 10.4

Question asked by martin lockner on Sep 9, 2014
Latest reply on Sep 9, 2014 by Erich Styger

Can I have both codewarrior 10.6 and codewarrior 10.4 installed on the same computer? I have an old project that was done with 10.4 and I have the need to help on a project that was started with 10.6.

Outcomes