AnsweredAssumed Answered

I need to set up an instance of CodeWarrior for Coldfire version 6.4, however it appears that is no longer available for purchase.  Can I use a version 7.2 license to activate a version 6.4 install assuming I still have copies of the old binaries?

Question asked by Ken McInerney on Sep 5, 2014
Latest reply on Sep 9, 2014 by weiran he

Trying to replicate our customer's development environment and they are not in a position to upgrade their tools.  I need to get a licensed copy of 6.4 set up at our development facility.  Is there a way to accomplish this?

Outcomes