AnsweredAssumed Answered

Installation of QorIq SDK on Ubuntu 12.04

Question asked by Hitu Sharma on Sep 5, 2014
Latest reply on Sep 18, 2014 by Yiping Wang

While installing I am getting this error:

root@embedded-HP-Z210-SFF-Workstation:~/QorIQ-SDK-V1.6-20140619-yocto# ./fsl-setup-poky – m p1020rdb

bash: ./fsl-setup-poky: Permission denied

kindly resolve

Outcomes