AnsweredAssumed Answered

ltib build error

Question asked by Daniel Abraham on Jun 19, 2014
Latest reply on Jun 25, 2014 by gusarambula

Could some one help me to solve build error while building ltib for i.mx53 AI rev B board.The error is, these packages failed to build: evolution-data serer. I tried to install package using apt-get install, but the same error is shown. I'm using a ubuntu 9.04 version for building ltib.

Outcomes