AnsweredAssumed Answered

Installing QT 5 or above in Ltib L3.0.35_4.1.0

Question asked by nishad kamdar on Apr 14, 2014
Latest reply on Apr 14, 2014 by Leonardo Sandoval Gonzalez

Hi,

 

I have a custom iMX6q board running with L3.0.35_4.1.0 kernel. I am using Ltib. I have added qt4.6.0 to it and i am able to run a few applications,

 

However now I am trying to install QT 5 or above in Ltib L3.0.35_4.1.0

 

Can anyone tell me a procedure how to do it.

 

regards,

nishad

Outcomes