AnsweredAssumed Answered

About package installation of glid2 for LTIB of MX6LinuxBSP

Question asked by yuuki on Apr 6, 2014
Latest reply on Jul 13, 2014 by Yixing Kong

About package installation of glid2 for LTIB of MX6LinuxBSP

 

Environment is the following.
- MCIMX6DL-SDP
- L3.0.35_4.1.0_ER_SOURCE_BSP

 

We would like to incorporate gstreamer.


However, the following error occurs.

"import is needed by glib2-2.22.1-1"

 

Would you teach the method for solving this error?

 

Beset Regards,

Outcomes