AnsweredAssumed Answered

Hello , i am using code warrior 5.9 which run on XP only, i want to use latest code warrior 10.1 (on windows 7) so how to migrate is question?

Question asked by sanjyot kadu on Mar 3, 2014
Latest reply on Mar 3, 2014 by Fiona Kuang

Hello , i am using code warrior 5.9 which run on XP only, i want to use latest code warrior 10.1 (on windows 7) so how to migrate is question?

I got 1 PDF online which explains about creating xml file for configuration but i am not confident that i am going on correct path for migration.

 

 

sanjyot kadu

Outcomes