AnsweredAssumed Answered

DMAChannel_LDD sections greyed out

Question asked by Marc Lindahl on Feb 11, 2014
Latest reply on Mar 26, 2014 by Marc Lindahl

I'm trying to set up SSI_LDD to use DMA, so it created DMAChannel_LDD subcomponents, but field that I need to change are greyed out, such as source start address.  Am I missing something or is there a problem with this component?

 

DMA setting problem.png

Outcomes