AnsweredAssumed Answered

Low power is not supported with enabled cache, See Appnote: 1234

Question asked by Daniel Chai on Nov 17, 2013
Latest reply on Feb 26, 2014 by Brian Paterson

Hi,

I am tring to use the MQX4.0.2. But after setting MQX_ENABLE_LOW_POWER TO 1 on user_config.h, when compile BSP, it gives me this error:

Low power is not supported with enabled cache, See Appnote: 1234.

But I did not find where is Appnote: 1234.

 

Any ideas about this? Or how can I disable the cache?

 

 

Thanks.

Outcomes