AnsweredAssumed Answered

Re: Vybrid - Timesys Linux - CAN Driver - MQX 4.0.2 (Linux)

Question asked by Karina Valencia Aguilar Employee on Oct 11, 2013
Latest reply on Oct 11, 2013 by Karina Valencia Aguilar
Branched from an earlier discussion

Actual Timesys BSP (as far as I know) doesn't include CAN driver. I have a customer where CAN driver support is mandatory. Is there any plan to support CAN4Linux?

Outcomes