AnsweredAssumed Answered

PE Init not supported in CW 10.5

Question asked by BRETT ANDERSON on Oct 9, 2013
Latest reply on Oct 14, 2013 by ZhangJennie

I have a project that was created in 10.4, on a 51CN128, and uses Init_SCI and Init_Flash. Both work and compile in 10.4, but when I try and load the project in 10.5, PE tells me that the component is not supported by the target processor.

 

Any ideas?

Outcomes