AnsweredAssumed Answered

libgc_wayland_protocol.so.0.0.0 for newest wayland

Question asked by xiongweihuang on Sep 16, 2013
Latest reply on Oct 7, 2013 by Karina Valencia Aguilar
Branched to a new discussion

Hi all

 

The libgc_wayland_protocol.so.0.0.0 in sdk 4.0.0 is only compatible with up to wayland 1.1.0

 

Do you know , if there is any update for this ?

 

Thanks and regards

 

Xiongwei

Outcomes