AnsweredAssumed Answered

How do I compile imx_2.6.35_maintain with LTIB?

Question asked by travis laduke on Jun 12, 2013

I am using the freescale ubuntu virtual machine. I can build 2.6.35.3. I want to build the git repo. I tried selecting it in LTIB and the build failed.

can't find spec file for kernel-git

Outcomes