AnsweredAssumed Answered

After compile the MQX, it  work sometime.

Question asked by Daniel Chai on Jun 7, 2013
Latest reply on Jun 21, 2013 by Pedro Augusto Panecatl Salas

Hi all,

 

I use CW10.4 and MQX3.8. After I recompile the MQX, I try to build my project. But sometime it give me error

"

mingw-32-make:***[intflash_d.afx]Error1

No library file found matching 'libbsp_twrk60512_d.a{.dylib|.a}' or 'bsp_twrk60n512_d.a'

"

sometimes there is no this error.

 

Any ideas about this?

 

Thank you.

Outcomes