AnsweredAssumed Answered

MQX wizard

Question asked by abele barbieri on Apr 18, 2013
Latest reply on Apr 25, 2013 by Monica Arvizu

I have Codewarrior 10.3 and MQX 3.8 installed. When I open New Project I can select MQX 3.8 Project and a wizard will appear to configure a new MQX 3.8 project. Now I have also installed new MQX 4.0 but i still have old MQX 3.8 wizard in "New Project" selection. If I try to create new project, it still use MQX 3.8. What I have to do for upgrade MQX wizard?

Outcomes