Niket Shah

Can not install SMAC 4.1/4.2

Discussion created by Niket Shah on Jul 8, 2007
Latest reply on Jul 8, 2007 by Alban Rampon
Hi,
I have downloaded and installed SMAC 4.1c and SMAC 4.2. but i can not use it directly from beekit. It gives error while i select codebase from beekit. How to use it????

Outcomes