AnsweredAssumed Answered

Where is the "gst-plugins-gl-0.10.3.1.tar.gz" / "fsl-alsa-plugins-1.0.25.tar.gz" ...

Question asked by DongHyun Kim on Mar 21, 2013
Latest reply on Mar 22, 2013 by Wigros Sun

Hi, i build the iMX6q linux(L3.0.35_1.1.0_121218_source.tar.gz & gst-launch) in ubuntu 10.04.

but, error as shown below.

 

Try fsl-alsa-plugins-1.0.25.tar.gz.md5 from the GPP

http://bitshrine.org/gpp/fsl-alsa-plugins-1.0.25.tar.gz.md5:

14:57:40 ERROR 404: Not Found.

Try fsl-alsa-plugins-1.0.25.tar.gz from the GPP

http://bitshrine.org/gpp/fsl-alsa-plugins-1.0.25.tar.gz:

14:57:40 ERROR 404: Not Found.

Can't get: fsl-alsa-plugins-1.0.25.tar.gz at ./ltib line 802.

 

Try gst-plugins-gl-0.10.3.1.tar.gz.md5 from the GPP

http://bitshrine.org/gpp/gst-plugins-gl-0.10.3.1.tar.gz.md5:

15:35:00 ERROR 404: Not Found.

Try gst-plugins-gl-0.10.3.1.tar.gz from the GPP

http://bitshrine.org/gpp/gst-plugins-gl-0.10.3.1.tar.gz:

15:35:00 ERROR 404: Not Found.

Can't get: gst-plugins-gl-0.10.3.1.tar.gz at ./ltib line 802.

 

This file is not in the http://bitshrine.org/gpp/

Where can I find this files?

 

 

Outcomes