AnsweredAssumed Answered

Can you use and load both MQX 3.8.x and MQX 4.0.x with CW 10.3?

Question asked by Colin Dawson on Mar 6, 2013
Latest reply on Apr 9, 2013 by Colin Dawson

Can you use and load both MQX 3.8.x and MQX 4.0.x with CW 10.3?

It seems like CW 10.3 defaults to what ever is installed first.  Should one MQX be uninstalled?

Note:  I can see both MQX 3.8 project and MQX 4.0 project under the "file>>new" menu selection.

Outcomes