AnsweredAssumed Answered

CodeWarrior_PA_10.2.1 Error on Debian 6.0.6

Question asked by Gopi Krishnan on Feb 1, 2013
Latest reply on Feb 8, 2013 by Heinz Wrobel

I am newbie. I have installed on Debian 6.0.6 AMD 64. To get 32 bit libraries in did apt-get install ia32-libs; Then I install CodeWarrior_PA_10.2.1 on my Debian System.

After installation:

gi@gdebian:~/Freescale/CodeWarrior_PA_10.2.1/eclipse$ ./cwide

gi@gdebian:~/Freescale/CodeWarrior_PA_10.2.1/eclipse$ echo $?

13

gi@gdebian:~/Freescale/CodeWarrior_PA_10.2.1/eclipse$

 

 

Please help me to fix it...

 

Reg,

Gopi Krishnan S

 

Outcomes