AnsweredAssumed Answered

LTIB for iMX25 installation error - need help

Question asked by Arumugam Ramasamy on Dec 22, 2012
Latest reply on Dec 22, 2012 by Arumugam Ramasamy

Hi,

I am using Ubuntu 9.04 and when i un-tar the LTIB source files and try to run the install script, i am facing error message as attached. Need help to successfully install the LTIB for iMX25. Error messages showing a few packages missing.

LTIBError.png  

 

Thanks,
Arumugam R

Attachments

Outcomes