ROBERTO BONACINA

How do you feel with Code Warrior 8.1?

Discussion created by ROBERTO BONACINA on Jun 1, 2007
Latest reply on Jun 21, 2007 by Pascal Irrle
Hello, I am currently using Code Warrior 6.1.2 for 56800/E, and I would like to upgrade to the latest version (8.1) in order to have the possibility to develop for DSC's not supported by 6.1.2 (for example: 56F8367). Before doing so, I would like to hear opinions about Code Warrior 8.1 for 56800/E: how do you feel with it? Regards, Roberto

Outcomes