AnsweredAssumed Answered

Linux BSP for *LITEKITs??

Question asked by Wolfram Stering on Mar 22, 2007
Latest reply on Mar 23, 2007 by Sinan Kaplan
Hi all,

Do the Linux BSPs provided for the ADS versions of the i.MX31 and i.MX21 processors also support the respective LITE KITs, i.e. IMX31LITEKIT and IMX21LITEKIT, both of which I have got here?

If not, how much would need to be changed and are there corresponding patches available someswhere already? I can hardly imagine that I am the first one who tries to use these.

thanks for any help,

regards,

-wolfi

Outcomes