AnsweredAssumed Answered

LTIB under Ubuntu 11.04

Question asked by Andrew Chang on Aug 12, 2011
Latest reply on Sep 12, 2012 by Raana

Hi,

   Has anyone tried to build under Ubuntu 11.04?  I did "./ltib -c" and immediately got this error

 

Package      Minimum ver           Installed info

-------------      ------------------          -------------------

zlib              0    not installed

 

I've installed pretty much all zip related packages in "Ubuntu Softwae Center" and still no luck.  Anyone know which package (and how to install) I need?

 

Thanks

Outcomes