DALE RODDA

eclox install failure

Discussion created by DALE RODDA on May 4, 2012
Latest reply on Aug 20, 2012 by Luca Vignolli

I am trying to install eclox in CW10.1 and I get a install has encountered a problem.

 

The relavent error appears to be "no repository found containing:smileysurprised:sgi.bundle, freescale.arm.debugginer.cbt,10.1.1"

There is a list of this type of error.

Any idea on how to resolve?

Outcomes