AnsweredAssumed Answered

Can't install MQX 3.8 wizard in CW10.2 (Win7-32bit)

Question asked by Tim Li on Apr 12, 2012
Latest reply on Feb 18, 2013 by Freebooter

After install CW 10.2 and MQX 3.8 successfully, I tried to install MQX extension for CW and failed. Error log is attached.

I am using Windows 7-32bit and have JRE 6 update 31 installed.

Now I can not use MQX 3.8 project wizard in CW 10.2

Does anyone know what happened and how to resolve this? Thank you.

Outcomes