AnsweredAssumed Answered

CW 10.2 with MQX 3.7

Question asked by DALE RODDA on Mar 20, 2012
Latest reply on Mar 22, 2012 by Martin Kojtal

Is there any problems with using CW 10.2 and MQX 3.17? I can compile, debug and run the applications but I can not get TAD to work. The MQX menu does not show up in the CW IDE so either it is not installed correctly or 3.7 does not work with CW 10.2. By the way, TAD did work with 10.1 thanks

Outcomes