ubuntu_arm_lib-1.0.3.tar.gz not found

cancel
Showing results for 
Search instead for 
Did you mean: 

ubuntu_arm_lib-1.0.3.tar.gz not found

Jump to solution
334 Views
sathishkumarbal
Contributor II

Hi,

I am NOT able to find ubuntu_arm_lib-1.0.3.tar.gz package which is required by LTIB 3.0.35_4.0.0

Please anyone have any idea ???

Regards,

B.Sathish Kumar

Labels (3)
1 Solution
109 Views
LeonardoSandova
Specialist I

It should be on /opt/freescale/pkgs. If it is not there, it must be on the 'source/pkgs' folder, where 'source' is the where LTIB's install script is located.

Leo

View solution in original post

2 Replies
110 Views
LeonardoSandova
Specialist I

It should be on /opt/freescale/pkgs. If it is not there, it must be on the 'source/pkgs' folder, where 'source' is the where LTIB's install script is located.

Leo

View solution in original post

109 Views
sathishkumarbal
Contributor II

I dont know. somehow during specifying the installation folder during "install" script there is some confusion. because of that i was running ltib from different location from /opt/freescale which i gave as the installation folder.

I cleaned everything and did install and correctly executed ltib inside /opt/freescale/ltib. now everything is installed correctly.

0 Kudos