USBDM 4.12.1 can't support codewarrior?

cancel
Showing results for 
Search instead for 
Did you mean: 

USBDM 4.12.1 can't support codewarrior?

137 Views
Contributor IV

Hi pgo,

I'm using MKE02 based on codewarrior. I update usbdm  veresion  to usbdm 4.12.1.But  i can't find patch in usbdm folder.And usbdm can't be support by codewarrior. How can i do it?

thank you!

0 Kudos
1 Reply

8 Views
Contributor IV

codewarrior version is 10.6.USBDM firmware is 4.10.6.

0 Kudos