Mklinux error on lsdk18.09

cancel
Showing results for 
Search instead for 
Did you mean: 

Mklinux error on lsdk18.09

106 Views
Contributor II

I am using LSDK flexbuild1809 on Ubuntu 18.04 running in a VirtualBox VM.

My target is LS2088ARDB.

I run the following command:

flex-builder -i autobuild-log -a arm64 -m ls2088ardb

INSTRUCTION: mklinux

DESTARCH: arm64

CONFIGLIST:build_lsdk.cfg

[sudo ] password for labadmin: //once given password

umount: mntrd: not mounted.

//And stopped is there any thing i can check to make sure my lsdk_linux_arm64_tiny.itb is generated.

Labels (3)
0 Kudos
1 Reply

5 Views
NXP Employee
NXP Employee

Hi ranga.yn@radisys.com‌,

This community space do not cover the topic you need assistance on.

Please create new thread QorIQ Processing Platforms  on the community space OR new NXP support case according to following procedure:https://community.nxp.com/docs/DOC-329745

Hope this helps,

Marius

0 Kudos