need MQX3.7 or 3.8 for coldfire 52259

cancel
Showing results for 
Search instead for 
Did you mean: 

need MQX3.7 or 3.8 for coldfire 52259

Jump to solution
187 Views
cemar_peter
Contributor I

Hi, everybody, I need MQX 3.7 or 3.8 for my old project based on coldfire 52259, it seems that

there is no way to download from nxp, thanks ! 

If you have it, please send to my email: luckyourearth@gmail.com, thanks again!

0 Kudos
1 Solution
169 Views
danielchen
NXP TechSupport
NXP TechSupport

Hi @cemar_peter 

 

I shared MQX 3.8 to your email address.

Please check it.

 

Regards

Daniel

View solution in original post

0 Kudos
2 Replies
163 Views
cemar_peter
Contributor I

Thank you very much Daniel Chen!!!

Help me a lot!!!

0 Kudos
170 Views
danielchen
NXP TechSupport
NXP TechSupport

Hi @cemar_peter 

 

I shared MQX 3.8 to your email address.

Please check it.

 

Regards

Daniel

View solution in original post

0 Kudos